Search found 9 matches

Page 1 of 1

Search found 9 matches

Re: Multiple qty and price

Hello Please check this module..i am sure this will work
https://www.opencart.com/index.php?rout ... n_id=27545

Jump to post
  • Wed Sep 06, 2017 2:06 am
  • Replies 17
  • Views 7899
Re: CDN Modules

I have vqmod file for image CDN.. please send me mail if support needed. please check attach vqmod file. mail me on info@n2rtechnologies.com

Jump to post
  • Thu Jun 22, 2017 2:19 am
  • Replies 1
  • Views 677
Re: edit the urls from /index.php?route=information/contact

Hi Please download the attach vqmod mode file.. <modification> <id>Friendly URLs</id> <version>1.0.0</version> <vqmver>2.1.5</vqmver> <author>N2R Technologies</author> <file name="catalog/controller/startup/seo_url.php"> <operation> <search position="replace"><![CDATA[$this->request->get['route'] = ...

Jump to post
  • Sat Jun 17, 2017 2:03 am
  • Replies 7
  • Views 13630
Re: Opencart 2 not sending shipping address to paypal standard

hi
please edit catalog/view/theme/yourtheme/template/payment/pp_standard.tpl on line 40 make no_shipping value to 0.
<input type="hidden" name="no_shipping" value="0" />
I am sure it will work no..

Please contact us for support http://www.n2rtechnologies.com/

Jump to post
  • Sat Jun 17, 2017 1:49 am
  • Replies 33
  • Views 25730
Re: SEO URLs not working properly

Hi Its look like you site is on store directory not on root.. your .htaccess file must be like # SEO URL Settings RewriteEngine On # If your opencart installation does not run on the main web folder make sure you folder it does run in ie. / becomes /shop/ RewriteBase /store/ RewriteRule ^sitemap.xml...

Jump to post
  • Fri Jun 16, 2017 6:08 pm
  • Replies 12
  • Views 18900
Re: Can not upgrade from 2.1.0.1 to 2.3.0.2

You can easily upgrade from 2.x.x.x to 2.3 by just uploading all 2.3 upload files to server via FTP and without editing config.php file and run http://www.yoursitelink.com/install/. The theme must be compatible with 2.3 and all 3rd party module also need to be compatible with Opencart 2.3. After fin...

Jump to post
  • Fri Jun 16, 2017 6:30 am
  • Replies 10
  • Views 4801

Page 1 of 1

Search found 9 matches