Post by Katy Chung » Thu Dec 15, 2016 6:34 pm

We are using 1.5.5 version, but having problem in PayPal Express Checkout .
esp . DoExpressCheckoutPayment API
How to solve?

Newbie

Posts

Joined
Thu Dec 15, 2016 6:30 pm

Post by ADD Creative » Tue Dec 20, 2016 7:58 pm

There wasn't a working PayPal Express module in 1.5.5. You will either need to try a later version or a third party extension.

www.add-creative.co.uk


Active Member

Posts

Joined
Sat Jan 14, 2012 1:02 am
Location - United Kingdom
Who is online

Users browsing this forum: No registered users and 6 guests