Post by slycrespo » Wed Sep 06, 2017 6:40 pm

Hello!
I have transfered my store to another server and domain and now I have blank page (admin and front) on all php versions selected, exept on php5.4 I get this error:

Warning: require_once( /home/sensul01/domains/sulc.si/public_html/system/startup.php): failed to open stream: No such file or directory in /home/sensul01/domains/sulc.si/public_html/index.php on line 23

Fatal error: require_once(): Failed opening required ' /home/sensul01/domains/sulc.si/public_html/system/startup.php' (include_path='.:/opt/alt/php54/usr/share/pear:/opt/alt/php54/usr/share/php') in /home/sensul01/domains/sulc.si/public_html/index.php on line 23

On old server I had selected php5.3 and it worked without problems. What could be wrong? Please help!

New member

Posts

Joined
Tue Aug 28, 2012 7:41 am

Post by slycrespo » Wed Sep 06, 2017 10:25 pm

Please help somebody..

New member

Posts

Joined
Tue Aug 28, 2012 7:41 am
Who is online

Users browsing this forum: No registered users and 41 guests