Post by champagnechocolate » Thu Aug 11, 2011 7:15 am

I messed up some of my files, so my hoster restored all from a month ago. Now I get this at the top of my page.

Not sure where to start!

Warning: session_start() [function.session-start]: open(/tmp/sess_3dd865bd4e75e0c64c3bcde0a3e135f7, O_RDWR) failed: Permission denied (13) in /home/slogok/public_html/system/library/session.php on line 11Warning: session_start() [function.session-start]: Cannot send session cache limiter - headers already sent (output started at /home/slogok/public_html/index.php:92) in /home/slogok/public_html/system/library/session.php on line 11

Can't even get to Opencart Admin module.

www.champagnechocolate.us

Susan

User avatar
New member

Posts

Joined
Thu May 05, 2011 9:14 pm

Post by champagnechocolate » Fri Aug 12, 2011 3:09 am

I did a little research and found it was some type of cookie error. I cleared the cookies for the site and it went away. Could anyone confirm if they see the error? Would be much appreciated!

User avatar
New member

Posts

Joined
Thu May 05, 2011 9:14 pm

Post by SteveSherry » Fri Aug 12, 2011 5:03 am

I still see your errors.

My Website ¦ Summer Madness Special Offer ¦


Active Member

Posts

Joined
Thu Apr 08, 2010 7:47 am
Location - Wirral, UK

Post by noidea » Fri Aug 12, 2011 10:22 am

The page is vertualy blank, and this- [ UA-23178574-1 ] top left of page... looks like a Google Analytics code, that should not be visable.

Newbie

Posts

Joined
Tue Jul 26, 2011 10:24 am
Location - UK
Who is online

Users browsing this forum: No registered users and 38 guests