Page 1 of 1

how can i use oc v1.4.9.5's theme in oc v1.5.1.1?

Posted: Fri Aug 12, 2011 2:04 pm
by rudhro_bd
I need argent help. please give me a reply about how can i use an old template to the latest oc version. i currently use v1.5.1.1 in my site but i want to change the outlook by using a template. i have collected a template very hardly but it was suitable for oc v1.4.9.5 and i want to use the theme with the latest oc v1.5.1.1 version.

So, please help me.

Re: how can i use oc v1.4.9.5's theme in oc v1.5.1.1?

Posted: Fri Aug 12, 2011 7:57 pm
by grgr
You can't, not without quite a lot of hard work.

Re: how can i use oc v1.4.9.5's theme in oc v1.5.1.1?

Posted: Sat Aug 13, 2011 1:03 am
by Maansy
Your best shot is to contact the developer of the theme.
Good luck