Post by PriveeHome » Wed Jul 29, 2020 2:30 am

We've an issue that some internal pages - actually each one, which is opened via hard coded "information" page https://priveehome.lt/baldu-kolekcijos, loses design item "triangle" in the main menu and home picture in the path, instead of those showing squares.

We've manually created content of products collections and chosen "information" type for those. Maybe that is the issue? :)

If anybody knows a solution, tell us your fee. :)

Newbie

Posts

Joined
Sat Jun 06, 2020 12:19 am

Post by Scott_Cis11 » Wed Jul 29, 2020 2:37 am

Let me check and and send you details.

Thanks,
Scott
scott.cisin20@gmail.com

New member

Posts

Joined
Tue Feb 14, 2017 9:59 pm


Post by PriveeHome » Wed Jul 29, 2020 3:21 am

Scot, wait a moment, just got advice to delete www in the begining of our links, which seems to work. :)

Newbie

Posts

Joined
Sat Jun 06, 2020 12:19 am

Post by Scott_Cis11 » Wed Jul 29, 2020 3:41 pm

PriveeHome wrote:
Wed Jul 29, 2020 3:21 am
Scot, wait a moment, just got advice to delete www in the begining of our links, which seems to work. :)
It looks like a mixed content error which is blocking fonts/style. To avoid this, instead of manually changing www, whole site should in www.

If required any help, feel free to reach me at scott.cisin20@gmail.com

New member

Posts

Joined
Tue Feb 14, 2017 9:59 pm


Post by Linneajones » Thu Jul 30, 2020 12:06 am

Hello there
Greetings

I would like to assist you with this work.
Please get connected to disuss further.

Regards
Linnea
Skype- live:linneajones
E- linneajones.mil@gmail.com

Active Member

Posts

Joined
Mon Sep 09, 2019 4:16 pm

Post by cedcommerceteam » Fri Jul 31, 2020 12:35 pm

PriveeHome wrote:
Wed Jul 29, 2020 2:30 am
We've an issue that some internal pages - actually each one, which is opened via hard coded "information" page https://priveehome.lt/baldu-kolekcijos, loses design item "triangle" in the main menu and home picture in the path, instead of those showing squares.

We've manually created content of products collections and chosen "information" type for those. Maybe that is the issue? :)

If anybody knows a solution, tell us your fee. :)
Hello,

Hope you are doing well.

Please provide the details of your website in person so that we can what is the exact issue.

Thanks!!!

Call us at : (+91) -8765210318 , Skype: live:carlmorgan.cedcommerce , Email: support@cedcommerce.com
CedCommerece : Officail Opencart Partners
CedCommerce Official : www.cedcommerce.com
Opencart Services : www.cedcommerce/opencart-services.com
Sell On various Marketplace Integration : Opencart-Extensions
Magenative Mobile App/IOS Development : magenative.com
Webinar : Holiday Season Webinar


User avatar
Active Member

Posts

Joined
Wed Aug 09, 2017 9:02 pm
Who is online

Users browsing this forum: No registered users and 13 guests