Sold Out - vQmod/OCmod-New button "Let me Know"

Sold Out - vQmod/OCmod-New button "Let me Know"
*The product's stock quantity 0 will Let me Know" ;

*By clicking the " Let me Know " button will open a form with validator and fields containing : Name (required ) Email ( required) Phone (not required) ;

*If the customer is logged fields will be filled automatically;

*The message will be received by email the board administrator registered in the Store settings ;

*VQmod files for quick and easy installation, no files replaced;

* When copying the files to the main directory of your store and the products are in stock "0" activates " Let me Know " function ;

* Support Multilanguage;

*Version for responsive theme ;

*Settings and adjustments in extra theme will be charged separately ;

Sorry, but no support for any installation in Joomla !

Default Theme Demo: Access

Default Theme Demo Opencart 2.0 - OCmod: Access

For versions prior to 2.0 - vQmod 2.3 or later

The value is for the license and domain, for most installations, please contact us.

Support:
Leandro R.P.P.O
sw-ad@hotmail.com
_______________________________________________________________________________________
*Produtos com quantidade 0 no estoque ficarão como "Avise-me";

*Ao clicar no botão "Avise-me" abrirá um formulário com validador de campos e contendo: Nome (obrigatório), e-mail (obrigatório) e telefone (não obrigatório);

*Se o cliente estiver logado os campos serão preenchidos automaticamente;

*A mensagem será recebida pelo e-mail do administrador cadastrado nas configurações da loja;

*Arquivos vQmod para instalação rápida e fácil e sem arquivos substituídos;

*Ao copiar os arquivos para o diretório principal de sua loja e os produtos estiverem com estoque "0" será ativada a função "Avise-me";

* Suporta Múltiplas Linguagens;

*Função para tema responsivo;

*Configurações e adaptações em temas extras serão cobradas à parte;

Desculpe , mas não há suporte para qualquer instalação em Joomla!

Demonstração Tema Default: Acessar

Demonstração Tema Default Opencart 2.0 - OCmod: Acessar


vQmod 2.3 ou mais recente

Suporte:
Leandro R.P.P.O
sw-ad@hotmail.com




Buy
Price
$20.00

  • Developed by OpenCart Community
  • Documentation Included

Rating

Compatibility
2.1.0.1, 1.5.4, 1.5.4.1, 1.5.5.1, 1.5.6, 1.5.6.1, 1.5.6.2, 1.5.6.3, 1.5.6.4, 2.0.2.0, 2.0.3.1, 2.0.0.0, 2.0.1.0, 2.0.1.1, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2

Last Update
21 Aug 2016

Created
19 Oct 2014
29 Sales
8 Comments
leandrorppo
leandrorppo
Member since: 27 Dec 2013

View all extensions Get Support