Fix GLOB_BRACE

Fix GLOB_BRACE
This extension help you to set up Opencart on servers where flag GLOB_BRACE is disabled (non-GNU Linux systems like Solaris).




Buy
Price
$20.00

  • Developed by OpenCart Community
  • 1 Months Free Support
  • Documentation Included

Rating

Compatibility
3.0.0.0, 3.0.1.1, 3.0.1.2, 3.0.2.0, 4.0.0.0_b, 3.0.3.0, 3.0.3.1, 3.0.3.2, 3.0.3.3, 3.0.3.5, 3.0.3.6, 3.0.0.0, 3.0.1.1, 3.0.1.2, 3.0.2.0, 4.0.0.0_b, 3.0.3.0, 3.0.3.1, 3.0.3.2, 3.0.3.3, 3.0.3.5, 3.0.3.6, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2

Last Update
22 Nov 2020

Created
25 Nov 2017
2 Sales
4 Comments
Bromanfs
Bromanfs
Member since: 30 Jun 2017

View all extensions Get Support