Fix GLOB_BRACE

Fix GLOB_BRACE
This extension help you to set up Opencart on servers where flag GLOB_BRACE is disabled (non-GNU Linux systems like Solaris). On git hub there is fix, but it's not full because OCmod extension is not working




Buy
Price
$20.00

  • Developed by OpenCart Community
  • 1 Months Free Support
  • Documentation Included

Rating

Compatibility
2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2

Last Update
18 Sep 2020

Created
25 Nov 2017
0 Sales
2 Comments
Bromanfs
Bromanfs
Member since: 30 Jun 2017

View all extensions Get Support