Opencart 1.5.6.4 & PHP 7 - PHP 7.2

Opencart 1.5.6.4 & PHP 7 - PHP 7.2
Ersetzen Sie die Datei "encryption.php" im Ordner "system/library/" .
"encryption-alt.php" = Original Datei.

Replace the file "encryption.php" in the folder "system / library /".
"encryption-alt.php" = Original file.

What customers say about Opencart 1.5.6.4 & PHP 7 - PHP 7.2

mantis
Did exactly what it was meant to do!
~mantis




Download
  • Developed by OpenCart Community
  • Documentation Included

Rating

Compatibility
1.5.6, 1.5.6.1, 1.5.6.2, 1.5.6.3, 1.5.6.4

Last Update
28 Jun 2018

Created
28 Jun 2018
414 Downloads
6 Comments
FreeService
FreeService
Member since: 3 Mar 2017

View all extensions Get Support