Bairro Obrigatório

Bairro Obrigatório
Torna o campo bairro obrigatório para preenchimento

What customers say about Bairro Obrigatório

Simone GP
Versão 3.0.3.3 (Brasil 1.4.15) não validou. Fiz a atualização do cache por várias vezes :(
~Simone GP
MillerSp
Fantastic Works perfeitamente com o OpenCart 3.0.3.2 Versão: 1.4.3 da OpenCartBrasil.com.br Fantástico Funciona perfeitamente com o OpenCart 3.0.3.2 Versão: 1.4.3 da OpenCartBrasil.com.br
~MillerSp




Download
  • Developed by OpenCart Community
  • Documentation Included

Rating

Compatibility
3.0.0.0, 3.0.1.1, 3.0.1.2, 3.0.2.0, 3.0.3.0, 3.0.3.1, 3.0.3.2, 3.0.3.3

Last Update
26 Jun 2020

Created
9 Aug 2019
100 Downloads
2 Comments
Ghst
Ghst
Member since: 3 Oct 2012

View all extensions Get Support