OpenCart Admin Theme - AdminLTE Integration

OpenCart Admin Theme - AdminLTE Integration
An administrator area theme for OpenCart!

Using AdminLTE version 2.4.18 (Bootstrap 3) for OpenCart version 2.3.0.2 - 3.0.3.6

AdminLTE integration for OpenCart version 3.1.0.0+ is still in development. It will use AdminLTE version 3 (Bootstrap 4).

Demo site:
http://opencart-adminlte2.bukausahaonline.com/admin/ (Username: demo ; Password: demo123)

Note:
- AdminLTE does not support RTL direction at the moment
- Third party extension may need to be adjusted

If you find any bug/error, or want to ask a question, request a feature, or give us a suggestion, please email us at: bukausahaonline@gmail.com

Best Regards.
https://store.bukausahaonline.com/




Buy
Price
$28.00

  • Developed by OpenCart Community
  • 12 Months Free Support
  • Documentation Included

Rating

Compatibility
2.3.0.2, 3.0.0.0, 3.0.1.1, 3.0.1.2, 3.0.2.0, 3.0.3.0, 3.0.3.1, 3.0.3.2, 3.0.3.3, 3.0.3.5, 3.0.3.6, 2.3.0.2, 3.0.0.0, 3.0.1.1, 3.0.1.2, 3.0.2.0, 3.0.3.0, 3.0.3.1, 3.0.3.2, 3.0.3.3, 3.0.3.5, 3.0.3.6, 2.3.0.2, 3.0.0.0, 3.0.1.1, 3.0.1.2, 3.0.2.0, 3.0.3.0, 3.0.3.1, 3.0.3.2, 3.0.3.3, 3.0.3.5, 3.0.3.6

Last Update
28 Nov 2020

Created
12 Dec 2019
10 Sales
0 Comments
superbrands
superbrands
Member since: 1 Sep 2010

View all extensions Get Support