TLM - 2 Level Category Drop-down menu (VQmod required)

TLM - 2 Level Category Drop-down menu (VQmod required)
2 Level Catagory dropdown menu for opencart 1.5.x

It's V3.2, that support RTL language, such us Arabic, Persian, etc.

Require VQmod ver 2.1.7

No addtional action required, only install "2 Level Category Drop-down menu (VQmod required)", and make your category as before.

Found bug?? please email to imam.mushlihin@gmail.com. (please do not spam)

Looking for more than 2 level???
https://www.opencart.com/index.php?route=marketplace/extension/info&extension_id=20189

Looking for showing product in drop down menu???
https://www.opencart.com/index.php?route=marketplace/extension/info&extension_id=20189

What customers say about TLM - 2 Level Category Drop-down menu (VQmod required)

jdiai
Great
~jdiai




Download
  • Developed by OpenCart Community
  • Documentation Included

Rating

Compatibility
1.5.4, 1.5.4.1, 1.5.5.1, 1.5.6, 1.5.6.1, 1.5.4, 1.5.4.1, 1.5.5.1, 1.5.6, 1.5.6.1, 1.5.4, 1.5.4.1, 1.5.5.1, 1.5.6, 1.5.6.1, 1.5.4, 1.5.4.1, 1.5.5.1, 1.5.6, 1.5.6.1

Last Update
21 Sep 2017

Created
17 Sep 2012
637 Downloads
133 Comments
imam.mushlihin
imam.mushlihin
Member since: 17 Sep 2012

View all extensions Get Support